torstai 3. kesäkuuta 2010

mitä vittua

MITÄ VITTUA!
Alkaa olla vähän turhan vaikeeta blogin päivitys kun tämä saatanan blogi valittaa koko ajan että HTML-koodiasi ei hyväksytä: Tag is broken:3
Kuulostaako tutulta?
Koodissani ei ole yhtään mitään vikaa, ja se on toiminut kaikissa muissakin perkeleen merkinnöissä.
MIKÄ MÄTTÄÄ!?!?!?!?!
Hermo hermo!!

3 kommenttia:

  1. Tuttu ongelma, mutta en kyllä muista miten sen korjasin :/ Onnea yritykselle!

    VastaaPoista
  2. Laita vaan ruksi siihen samaan kohtaan missä se herjaa tuota. Pitäisi korjaantua sillä kun sen jälkeen uudestaan tallennat.

    VastaaPoista
  3. Tarkista ettei sulla ole "<3" merkkejä jossain koska se aiheutti muistaakseni tuon ongelman välillä minullakin. Sen poistamalla poistu ongelmakin.

    VastaaPoista

Remember Your Manners.

Huomaa: vain tämän blogin jäsen voi lisätä kommentin.

Related Posts Plugin for WordPress, Blogger...